January 2019

01/16/2019 - 17:04

JOOMLA 2.5.0 – 3.9.1 SCOPERTE QUATTRO VULNERABILITA’ XSS PERSISTENT NEL CORE Fondamentale aggiornare alla versione 3.9.2!

Gli sviluppatori di Joomla hanno diffuso ieri la notizia di 4 vulnerabilità di tipo STORED XSS (Cross Site Scripting) nel Core del CMS. La vulnerabilità STORED XSS è anche definita PERSISTENT XSS ed…
01/16/2019 - 10:50

NUOVE VULNERABILITA’ MULTIPLE IN PHP 5 e 7 Fondamentale aggiornare!

Altre gravi vulnerabilità multiple sono state scoperte in PHP release 5 e 7, a distanza di circa un anno dalle precedenti, che potrebbero causare l'esecuzione di codice arbitrario da parte di un attaccante nel contesto dell'applicazione vulnerabile e…